<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
  <base href="http://www.diariodigitalcomodororivadavia.com/locales/35-politica/25672-comodoro-rivadavia-das-neves-exigira-que-se-haga-publico-el-listado-de-los-beneficiarios-del-aporte-de-100-millones.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="diario, Diario, digital, Digital, comodoro, Comodoro, rivadavia, Rivadavia, chubut, Chubut, patagonia, Patagonia, argentina, Argentina, periodicos, Periodicos, online, Online, noticias, Noticias" />
  <meta name="title" content="Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del aporte de 100 millones." />
  <meta name="author" content="Diario" />
  <meta name="description" content="Diario Digital Comodoro Rivadavia con todas las noticias de la Patagonia Argentina. Noticias Locales, Regionales, Nacionales, Internacionales, Deportes, Tecnologia y Espectaculos." />
  <meta name="generator" content="" />
  <title>Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del aporte de 100 millones.</title>
  <link href="/templates/diario_2011/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=1280&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=ED3237&amp;bordercolor=FFFFFF&amp;set=3&amp;linkcolor=FFFFFF&amp;hlinkcolor=&amp;textleft_color=FFFFFF&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=1&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">

function toggle() {
	var ele = document.getElementById("ventanaLogeo");
	if(ele.style.display == "block") {
    		ele.style.display = "none";
  	}
	else {
		ele.style.display = "block";
	}
} 

  </script>

<link rel="shortcut icon" href="/templates/diario_2011/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/diario_2011/css/template.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/diario_2011/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8551640-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body id="page_bg" class="color_red bg_red width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo"></div>
						<div id="ventana_logueo">
                <div id="greetingClicker"><a href="http://www.diariodigitalcomodororivadavia.com/index.php?option=com_user&view=register"><img src="/templates/diario_2011/images/suscribite.png">&nbsp;Suscribite</a>

                &nbsp;|&nbsp;<a href="#" id="button" onclick="javascript:toggle();">&nbsp;Loguearse&nbsp;<img src="/templates/diario_2011/images/loguins.png"></a></div>
                <div id="ventanaLogeo" style="background-color: #CCC; padding:5px; display:none;"><form action="/locales.html" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Nombre de usuario</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Contraseña</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Recuérdeme</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset.html">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a href="/component/user/remind.html">
			¿Recordar usuario?</a>
		</li>
				<li>
			<a href="/component/user/register.html">
				Regístrese aquí</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xvY2FsZXMvMzUtcG9saXRpY2EvMjU2NzItY29tb2Rvcm8tcml2YWRhdmlhLWRhcy1uZXZlcy1leGlnaXJhLXF1ZS1zZS1oYWdhLXB1YmxpY28tZWwtbGlzdGFkby1kZS1sb3MtYmVuZWZpY2lhcmlvcy1kZWwtYXBvcnRlLWRlLTEwMC1taWxsb25lcy5odG1s" />
	<input type="hidden" name="e43e9765f2b8cd7c965de7baea40c7cb" value="1" /></form>
</div></div>
					</div>


					<div id="header_bot">
						
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Titulares</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25672-comodoro-rivadavia-das-neves-exigira-que-se-haga-publico-el-listado-de-los-beneficiarios-del-aporte-de-100-millones.html"><span class="gk_news_highlighter_title">Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del a...</span> &raquo; <span class="gk_news_highlighter_desc"> El gobernador del Chubut, Mario Das Neves, se refirió al destino que se le dará al aporte que ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25671-se-disputan-este-sabado-dos-titulos-provinciales-de-boxeo-amateur-en-dolavon.html"><span class="gk_news_highlighter_title">Se disputan este sábado dos títulos provinciales de boxeo amateur en Dolavon.</span> &raquo; <span class="gk_news_highlighter_desc"> El evento contará con la presencia de varios exponentes de la región y se realizará el próximo...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25670-das-neves-preside-en-cholila-reunion-de-gabinete-y-habilita-la-ampliacion-del-cuartel-de-bomberos.html"><span class="gk_news_highlighter_title">Das Neves preside en Cholila reunión de Gabinete y habilita la ampliación del cuartel de bomber...</span> &raquo; <span class="gk_news_highlighter_desc"> Será este sábado a partir de las 10,30 horas. También entregará aportes a productores y firmar...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25667-das-neves-pidio-que-sean-echados-de-la-policia-los-agentes-alcoholizados-que-quisieron-evitar-un-control-en-comodoro.html"><span class="gk_news_highlighter_title">Das Neves pidió que sean echados de la Policía los agentes alcoholizados que quisieron evitar u...</span> &raquo; <span class="gk_news_highlighter_desc"> El gobernador Mario Das Neves le solicitó hoy al jefe de la Policía del Chubut, Luis Avilés, q...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25669-das-neves-firmo-el-contrato-para-la-construccion-de-un-nuevo-centro-de-atencion-primaria-en-esquel.html"><span class="gk_news_highlighter_title">Das Neves firmó el contrato para la construcción de un nuevo Centro de Atención Primaria en Esq...</span> &raquo; <span class="gk_news_highlighter_desc"> Estará ubicado en el barrio Sargento Cabral. Tendrá más de 400 metros cuadrados y demandará un...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25668-la-policia-del-chubut-se-suma-a-un-sistema-informatico-a-nivel-mundial.html"><span class="gk_news_highlighter_title">La Policía del Chubut se suma a un sistema informático a nivel mundial.</span> &raquo; <span class="gk_news_highlighter_desc"> Integrantes de la Policía del Chubut concluyeron este viernes la capacitación realizada por pe...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25666-se-realiza-en-dolavon-la-primera-jornada-de-discapacidad-escuela-para-padres-2017.html"><span class="gk_news_highlighter_title">Se realiza en Dolavon la primera Jornada de Discapacidad “Escuela para padres 2017”.</span> &raquo; <span class="gk_news_highlighter_desc"> El encuentro será el martes 6 de Junio y es organizado conjuntamente entre el área de Desarrol...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25665-duran-alerto-que-el-ram-amenazo-con-volar-un-cajero-automatico-y-quemar-la-comisaria-de-epuyen.html"><span class="gk_news_highlighter_title">Durán alertó que el RAM amenazó con volar un cajero automático y quemar la comisaría de Epuyén.</span> &raquo; <span class="gk_news_highlighter_desc"> El ministro de Gobierno del Chubut, Pablo Durán, alertó hoy de la existencia de dos amenazas d...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25663-das-neves-firma-millonario-contrato-para-construir-un-nuevo-centro-de-salud-en-esquel.html"><span class="gk_news_highlighter_title">Das Neves firma millonario contrato para construir un nuevo centro de salud en Esquel.</span> &raquo; <span class="gk_news_highlighter_desc"> Se trata del edificio que estará ubicado en el barrio Sargento Cabral y que tendrá 440 metros ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25664-hernandez-estamos-en-un-dialogo-abierto-con-todo-el-hospital-regional-de-comodoro-rivadavia.html"><span class="gk_news_highlighter_title">Hernández: “Estamos en un diálogo abierto con todo el Hospital Regional de Comodoro Rivadavia”.</span> &raquo; <span class="gk_news_highlighter_desc"> El ministro de Salud lo expresó tras cumplir actividades en la ciudad.</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25661-das-neves-firmo-acuerdo-para-la-construccion-de-8-viviendas-para-guardafaunas.html"><span class="gk_news_highlighter_title">Das Neves firmó acuerdo para la construcción de 8 viviendas para Guardafaunas.</span> &raquo; <span class="gk_news_highlighter_desc"> La misma comprende viviendas destinadas para el Sistema Provincial de Áreas Naturales Protegid...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25662-das-neves-qtenemos-una-posicion-antiminera-que-no-la-vamos-a-cambiarq.html"><span class="gk_news_highlighter_title">Das Neves: "Tenemos una posición antiminera que no la vamos a cambiar".</span> &raquo; <span class="gk_news_highlighter_desc"> Así lo expresó el mandatario y sostuvo que lo ratificó en la reunión que mantuvo con Marcos Pe...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25660-educacion-convoco-a-los-supervisores-a-una-capacitacion-que-dicta-en-articulacion-con-la-sedronar.html"><span class="gk_news_highlighter_title">Educación convocó a los Supervisores a una capacitación que dicta en articulación con la SEDRON...</span> &raquo; <span class="gk_news_highlighter_desc"> Bajo la premisa que la prevención no es una tarea ajena a la práctica pedagógica, se promueve ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25659-policia-del-chubut-se-capacita-con-interpol-argentina.html"><span class="gk_news_highlighter_title">Policía del Chubut se capacita con Interpol Argentina.</span> &raquo; <span class="gk_news_highlighter_desc"> La actividad está enmarcada en un convenio suscripto entre la Provincia y el Ministerio de Seg...</span></a></div>
                                                                    </div>
</div>

					</div>
</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
                                <div id="pillmenu">
									<ul class="menu sf-menu sf-horizontal"><li class="first-child item1"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Inicio</span></a></li><li class="item50"><a href="/locales.html"><span>Locales</span></a></li><li class="parent item66"><a href="/chubut.html"><span>Chubut</span></a><ul><li class="first-child item67"><a href="/chubut/rio-mayo.html"><span>Río Mayo</span></a></li><li class="item68"><a href="/chubut/alto-rio-senguer.html"><span>Alto Río Senguer</span></a></li><li class="item69"><a href="/chubut/camarones.html"><span>Camarones</span></a></li><li class="item70"><a href="/chubut/esquel.html"><span>Esquel</span></a></li><li class="item71"><a href="/chubut/facundo.html"><span>Facundo</span></a></li><li class="item72"><a href="/chubut/puerto-madryn.html"><span>Puerto Madryn</span></a></li><li class="item73"><a href="/chubut/rada-tilly.html"><span>Rada Tilly</span></a></li><li class="item74"><a href="/chubut/rawson.html"><span>Rawson</span></a></li><li class="item75"><a href="/chubut/sarmiento.html"><span>Sarmiento</span></a></li><li class="item76"><a href="/chubut/trelew.html"><span>Trelew</span></a></li><li class="item77"><a href="/chubut/trevelin.html"><span>Trevelin</span></a></li><li class="item78"><a href="/chubut/lago-puelo.html"><span>Lago Puelo</span></a></li><li class="last-child item79"><a href="/chubut/gobernador-costa.html"><span>Gobernador Costa</span></a></li></ul></li><li class="item2"><a href="/regionales.html"><span>Regionales</span></a></li><li class="item37"><a href="/nacionales.html"><span>Nacionales</span></a></li><li class="item41"><a href="/mundo.html"><span>Mundo</span></a></li><li class="item48"><a href="/deportes.html"><span>Deportes</span></a></li><li class="parent item59"><a href="/educacion.html"><span>Educación</span></a><ul><li class="first-child item115"><a href="/educacion/escuela-nd-106.html"><span>Escuela N° 106</span></a></li><li class="item82"><a href="/educacion/escuela-nd-34.html"><span>Escuela N° 34</span></a></li><li class="item112"><a href="/educacion/escuela-nd-111.html"><span>Escuela N° 111</span></a></li><li class="item83"><a href="/educacion/escuela-nd-83.html"><span>Escuela N° 83</span></a></li><li class="item85"><a href="/educacion/escuela-nd-153.html"><span>Escuela N° 153</span></a></li><li class="item86"><a href="/educacion/escuela-nd-197.html"><span>Escuela N° 197</span></a></li><li class="item90"><a href="/educacion/escuela-nd-13.html"><span>Escuela N° 13</span></a></li><li class="item110"><a href="/educacion/escuela-nd-133.html"><span>Escuela N° 133</span></a></li><li class="item108"><a href="/educacion/san-juan-bosco.html"><span>San Juan Bosco</span></a></li><li class="item111"><a href="/educacion/escuela-nd-115.html"><span>Escuela N° 115</span></a></li><li class="item113"><a href="/educacion/escuela-nd-301.html"><span>Escuela N° 301</span></a></li><li class="item107"><a href="/educacion/escuela-nd-172.html"><span>Escuela N° 172</span></a></li><li class="item109"><a href="/educacion/escuela-nd-119.html"><span>Escuela N° 119</span></a></li><li class="last-child item114"><a href="/educacion/escuela-nd-743.html"><span>Escuela N° 743</span></a></li></ul></li><li class="parent item54"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Secciones</span></a><ul><li class="first-child item55"><a href="/secciones/ong-y-asociaciones.html"><span>ONG y Asociaciones</span></a></li><li class="parent item57"><a href="/secciones/espectaculos.html"><span>Espectáculos</span></a><ul><li class="last-child first-child item80"><a href="/secciones/espectaculos/hip-hop.html"><span>Hip Hop</span></a></li></ul></li><li class="item58"><a href="/secciones/turismo.html"><span>Turismo</span></a></li><li class="item60"><a href="/secciones/energia.html"><span>Energía</span></a></li><li class="item106"><a href="/secciones/ahora-mujer.html"><span>Ahora Mujer</span></a></li><li class="item102"><a href="/secciones/espacio-literario.html"><span>Espacio Literario</span></a></li><li class="item103"><a href="/secciones/relaciones-publicas.html"><span>Relaciones Públicas</span></a></li><li class="item104"><a href="/secciones/estrenos-de-cine.html"><span>Estrenos de Cine</span></a></li><li class="last-child item105"><a href="/secciones/soy-protagonista.html"><span>Soy Protagonista</span></a></li></ul></li><li class="last-child item95"><a href="/contacto.html"><span>Contacto</span></a></li></ul>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.event.hover.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/supersubs.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish_width_mod.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/css/superfish.css" />
<script language="javascript" type="text/javascript">
jQuery.noConflict();
jQuery(function($){ $("ul.sf-menu").supersubs({minWidth:10, maxWidth:30, extraWidth:0}).superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:800, animation:{opacity:'show'}, speed:'def', autoArrows:1, dropShadows:0}) });
jQuery(window).load( function() { jQuery("ul.sf-menu").superfish_width_mod({ vertical:0, menuWidth:'100%', equalWidth:1, resizeSeps:0, resizeSubMenus:1 }) })
jQuery.event.special.hover.delay = 100;
jQuery.event.special.hover.speed = 100;

</script>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>
			<div id="pathway">
				
			</div>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									

						<div id="maincolumn_full">
							<table class="nopad">
								<tr valign="top">
									<td>
											<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=170'></script><div class="clr"></div>
	</div>

</div>		</div>
		
                                                                         

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del aporte de 100 millones.			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/locales/35-politica/25672-comodoro-rivadavia-das-neves-exigira-que-se-haga-publico-el-listado-de-los-beneficiarios-del-aporte-de-100-millones.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/locales/35-politica/25672-comodoro-rivadavia-das-neves-exigira-que-se-haga-publico-el-listado-de-los-beneficiarios-del-aporte-de-100-millones.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=f408687bc189d90adcedee51a46484fe1cd532aa" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Correo"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Diario		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Martes, 06 de Junio de 2017 17:43	</td>
</tr>


<tr>
<td valign="top">
<p class="m_-1421969186177076439x_MsoNormal"><span><img align="left" alt="Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del aporte de 100 millones." class="caption" src="/images/stories/das presidio.jpg" title="Comodoro Rivadavia: Das Neves exigirá que se haga público el listado de los beneficiarios del aporte de 100 millones." /></span></p><p class="m_-1421969186177076439x_MsoNormal"> </p><p class="m_-1421969186177076439x_MsoNormal"><span>El gobernador del Chubut, Mario Das Neves, se refirió al destino que se le dará al aporte que efectuó el gobierno provincial a Comodoro Rivadavia y sostuvo que “vamos a exigir que se haga público el listado de los beneficiarios”.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span>Al respecto recordó que durante el temporal que azotó la ciudad petrolera “nosotros lo que establecimos de entrada fue buscar un ordenamiento, Nación, Provincia y municipio, ante una catástrofe de ese tipo y así lo fuimos haciendo”.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span>Por eso “de común acuerdo y conversando con diputados del FPV, no todos, sino los más interesados, en especial los de Comodoro Rivadavia, logramos con un esfuerzo tremendo, porque las finanzas de la provincia están complicadas, un aporte de 100 millones de pesos a pagar en 5 cuotas de 20 millones”.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span> “Ayer me enteré que esa cuota de 20 millones de pesos la va a manejar una persona entregando subsidios individuales”, detalló.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span>Por eso “nosotros lo que le vamos a exigir a Comodoro Rivadavia es el listado de beneficiarios, y lo vamos a hacer público en los diarios y que se haga también un acto público para cuando se entregue”.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span>El mandatario señaló que “queremos verle la cara a quienes les entregan para que no haya ningún vivo haciendo negocios con esto”.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span> “Nosotros confiamos en el uso correcto de los fondos, pero si los 100 millones de pesos los va a manejar el secretario de Desarrollo Social de la Municipalidad de Comodoro mediante subsidios individuales, nosotros vamos a exigir hacer público al listado de los vecinos beneficiarios”, afirmó.</span></p><p class="m_-1421969186177076439x_m_637711549953310541m_3275098775811207797xmsonormal"><span>“Las cosas hay que hacerlas bien porque la plata cuesta conseguirla y 100 millones de pesos es mucha plata”, concluyó Das Neves.</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

										
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="300">
													<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Mayo/gif_viviendas300x300.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="https://storify.com/diariocomodoro" target="_blank"><img alt="" src="/images/stories/Imagenes/Octubre/protagonistas2.png" /></a></p>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=156'></script><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lucania-palazzo.com/"><img src="/images/stories/Imagenes/Octubre/banner-diario-digital-lucania.gif" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Diciembre/djh2014institucional.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="cinescomodoro" width="300" height="200" data="/cinescomodoro.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/cinescomodoro.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="Banner Compumarket" width="300" height="150" data="/Banner Compumarket.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/Banner Compumarket.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.facebook.com/CDM.Page"><img src="/images/stories/Imagenes/Marzo/banner-cdm.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Abril/bannerbeethoven.jpg" border="0" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="bannernow" width="300" height="150" data="/bannertradicion.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/bannertradicion.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p>
<object id="Banner_CRD_Travel_3" width="300" height="150" data="/Banner CRD Travel 3.swf" type="application/x-shockwave-flash">
<param name="bgcolor" value="#AAD5FF" />
<param name="quality" value="high" />
<param name="allowscriptaccess" value="samedomain" />
<param name="src" value="/Banner CRD Travel 3.swf" />
<param name="name" value="Banner_CRD_Travel_3" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object width="300" height="150" data="/Banner Pulso.swf" type="application/x-shockwave-flash">
<param name="quality" value="high" />
<param name="src" value="/Banner Pulso.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Diciembre/fotopistontaller.jpg" border="0" width="300" height="200" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Agosto/bannerrutycuadradito.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Abril/bannercontadoranuevo.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Octubre/logoiguimprenta.jpg" border="0" width="300" height="150" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="BannerFullBrain" width="300" height="150" data="/BannerFullBrain.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="src" value="/BannerFullBrain.swf" />
<param name="name" value="BannerFullBrain" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Junio/banner-san-andres.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.rafaturpatagonia.com.ar/" target="_blank"><img src="/images/stories/Imagenes/Septiembre/logorafatur.jpg" border="0" width="300" height="150" /></a></p>		</div>
			<div class="moduletable">
					<!-- Soicos  - DiarioDigital -->
<script type="text/javascript">
(function() {var _impid = 173989;var _pieceid = 1412;var _js = (("https:" == document.location.protocol) ? "https://" : "http://") + "soicos.com/srv.php?impid="+_impid+"&pieceid="+_pieceid+"&s=.js";document.write(unescape("%3Cscript src='" + _js + "' type='text/javascript'%3E%3C/script%3E"));})();
</script>		</div>
			<div class="moduletable">
					<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-3114758373343226";
/* Diario Digital Comodoro */
google_ad_slot = "1155175536";
google_ad_width = 300;
google_ad_height = 250;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script>		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
                <div id="abajo">
                
                </div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						
					</p>

				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>