<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
  <base href="http://www.diariodigitalcomodororivadavia.com/locales/35-politica/25252--se-ahogo-una-familia-en-el-doradillo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="diario, Diario, digital, Digital, comodoro, Comodoro, rivadavia, Rivadavia, chubut, Chubut, patagonia, Patagonia, argentina, Argentina, periodicos, Periodicos, online, Online, noticias, Noticias" />
  <meta name="title" content=" Se ahogó una familia en El Doradillo." />
  <meta name="author" content="Diario" />
  <meta name="description" content="Diario Digital Comodoro Rivadavia con todas las noticias de la Patagonia Argentina. Noticias Locales, Regionales, Nacionales, Internacionales, Deportes, Tecnologia y Espectaculos." />
  <meta name="generator" content="" />
  <title> Se ahogó una familia en El Doradillo.</title>
  <link href="/templates/diario_2011/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=1280&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=ED3237&amp;bordercolor=FFFFFF&amp;set=3&amp;linkcolor=FFFFFF&amp;hlinkcolor=&amp;textleft_color=FFFFFF&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=1&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">

function toggle() {
	var ele = document.getElementById("ventanaLogeo");
	if(ele.style.display == "block") {
    		ele.style.display = "none";
  	}
	else {
		ele.style.display = "block";
	}
} 

  </script>

<link rel="shortcut icon" href="/templates/diario_2011/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/diario_2011/css/template.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/diario_2011/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8551640-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body id="page_bg" class="color_red bg_red width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo"></div>
						<div id="ventana_logueo">
                <div id="greetingClicker"><a href="http://www.diariodigitalcomodororivadavia.com/index.php?option=com_user&view=register"><img src="/templates/diario_2011/images/suscribite.png">&nbsp;Suscribite</a>

                &nbsp;|&nbsp;<a href="#" id="button" onclick="javascript:toggle();">&nbsp;Loguearse&nbsp;<img src="/templates/diario_2011/images/loguins.png"></a></div>
                <div id="ventanaLogeo" style="background-color: #CCC; padding:5px; display:none;"><form action="/locales.html" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Nombre de usuario</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Contraseña</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Recuérdeme</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset.html">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a href="/component/user/remind.html">
			¿Recordar usuario?</a>
		</li>
				<li>
			<a href="/component/user/register.html">
				Regístrese aquí</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2xvY2FsZXMvMzUtcG9saXRpY2EvMjUyNTItLXNlLWFob2dvLXVuYS1mYW1pbGlhLWVuLWVsLWRvcmFkaWxsby5odG1s" />
	<input type="hidden" name="3c4b258b12c807cd91aef24017b21383" value="1" /></form>
</div></div>
					</div>


					<div id="header_bot">
						
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Titulares</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25253--se-quedo-en-la-calle-y-pide-ayuda-para-conseguir-trabajo.html"><span class="gk_news_highlighter_title"> Se quedó en la calle y pide ayuda para conseguir trabajo.</span> &raquo; <span class="gk_news_highlighter_desc"> Vanesa Pilquiman no pudo continuar pagando el alquiler de su hogar y anoche tuvo que dormir en...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25252--se-ahogo-una-familia-en-el-doradillo.html"><span class="gk_news_highlighter_title"> Se ahogó una familia en El Doradillo.</span> &raquo; <span class="gk_news_highlighter_desc"> Esta tarde se confirmó que se halló muerta a una persona y se trabaja para dar con otras dos q...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25251-das-neves-el-24-de-marzo-y-el-2-de-abril-no-se-tocan.html"><span class="gk_news_highlighter_title">Das Neves: “El 24 de marzo y el 2 de abril no se tocan”</span> &raquo; <span class="gk_news_highlighter_desc"> El gobernador Mario Das Neves dijo hará “respetar” las dos fechas en Chubut pese a que el Gobi...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25250-comodoro-rivadavia-das-neves-presidio-por-mas-de-100-millones-la-licitacion-de-la-obra-que-ensanchara-la-ruta-no-39.html"><span class="gk_news_highlighter_title">Comodoro Rivadavia: Das Neves presidió por más de 100 millones la licitación de la obra que ens...</span> &raquo; <span class="gk_news_highlighter_desc"> Cuatro empresas respondieron a la convocatoria del Gobierno. El mandatario valoró la cantidad ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/36-actualidad/25249--se-quemo-un-pueblo-entero-en-chile-mil-viviendas-incendiadas.html"><span class="gk_news_highlighter_title"> Se quemó un pueblo entero en Chile: mil viviendas incendiadas.</span> &raquo; <span class="gk_news_highlighter_desc"> Las llaman siguen avanzando en el territorio chileno, en Santa Olga, un pueblo de la comuna de...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25248-comodoro-rivadavia-el-mes-proximo-se-entregaran-los-primeros-patrulleros-y-se-pondran-en-funcionamiento-las-camaras-de-seguridad.html"><span class="gk_news_highlighter_title">Comodoro Rivadavia: el mes próximo se entregarán los primeros patrulleros y se pondrán en funci...</span> &raquo; <span class="gk_news_highlighter_desc"> Lo anunció el ministro de Gobierno, Pablo Durán, tras cumplir actividad en la ciudad petrolera...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25247-das-neves-anuncio-la-construccion-de-una-nueva-escuela-en-comodoro-rivadavia-que-demandara-millonaria-inversion.html"><span class="gk_news_highlighter_title">Das Neves anunció la construcción de una nueva escuela en Comodoro Rivadavia que demandará mill...</span> &raquo; <span class="gk_news_highlighter_desc"> Se trata del establecimiento de Nivel Secundario Nº 7717 que ejecutará el Gobierno Provincial ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25246-agulleiro-se-reunio-con-concejales-de-comodoro-rivadavia-para-avanzar-en-estrategias-para-el-cuidado-del-agua-y-disminuir-el-riesgo-ambiental.html"><span class="gk_news_highlighter_title">Agulleiro se reunió con concejales de Comodoro Rivadavia para avanzar en estrategias para el cu...</span> &raquo; <span class="gk_news_highlighter_desc"> El cuidado del agua, el tratamiento de la basura y los residuos cloacales fueron parte de los ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25245--das-neves-encabezo-reunion-de-gabinete-con-ministros.html"><span class="gk_news_highlighter_title"> Das Neves encabezó reunión de gabinete con ministros.</span> &raquo; <span class="gk_news_highlighter_desc"> Se trata del primero de una serie de encuentros que el gobernador de Chubut Mario Das Neves ma...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25244--gobierno-admite-que-qno-garantizaq-que-bajen-los-precios.html"><span class="gk_news_highlighter_title"> Gobierno admite que "no garantiza" que bajen los precios.</span> &raquo; <span class="gk_news_highlighter_desc"> El secretario de Comercio, Miguel Braun, admitió este miércoles que la decisión del Gobierno d...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25243-das-neves-anuncio-que-los-jubilados-cobran-el-martes-31-y-los-empleados-activos-el-miercoles-1.html"><span class="gk_news_highlighter_title">Das Neves anunció que los jubilados cobran el martes 31 y los empleados activos el miércoles 1.</span> &raquo; <span class="gk_news_highlighter_desc"> El mandatario confirmó el cronograma de haberes de enero. El gobernador del Chubut, Mario Das ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/37-sociedad/25242-salud-intensifica-acciones-de-promocion-y-prevencion-en-la-zona-sur-de-chubut.html"><span class="gk_news_highlighter_title">Salud intensifica acciones de promoción y prevención en la zona sur de Chubut.</span> &raquo; <span class="gk_news_highlighter_desc"> Como parte de la campaña de verano que lleva adelante el Ministerio de Salud provincial, integ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25241--el-gobierno-firmo-contratos-para-16-proyectos-de-energias-renovables.html"><span class="gk_news_highlighter_title"> El Gobierno firmó contratos para 16 proyectos de energías renovables.</span> &raquo; <span class="gk_news_highlighter_desc"> Se desarrollarán en las provincias de Buenos Aires, Chubut, Jujuy, Mendoza, Neuquén, Salta, Sa...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25240-das-neves-puso-en-marcha-obra-incumplida-por-la-anterior-gestion-para-ampliar-escuela-bilinguee-de-trevelin.html"><span class="gk_news_highlighter_title">Das Neves puso en marcha obra incumplida por la anterior gestión para ampliar escuela bilingüe ...</span> &raquo; <span class="gk_news_highlighter_desc"> Se construirán dos aulas nuevas en el establecimiento “Puerta del Sol”.</span></a></div>
                                                                    </div>
</div>

					</div>
</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
                                <div id="pillmenu">
									<ul class="menu sf-menu sf-horizontal"><li class="first-child item1"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Inicio</span></a></li><li class="item50"><a href="/locales.html"><span>Locales</span></a></li><li class="parent item66"><a href="/chubut.html"><span>Chubut</span></a><ul><li class="first-child item67"><a href="/chubut/rio-mayo.html"><span>Río Mayo</span></a></li><li class="item68"><a href="/chubut/alto-rio-senguer.html"><span>Alto Río Senguer</span></a></li><li class="item69"><a href="/chubut/camarones.html"><span>Camarones</span></a></li><li class="item70"><a href="/chubut/esquel.html"><span>Esquel</span></a></li><li class="item71"><a href="/chubut/facundo.html"><span>Facundo</span></a></li><li class="item72"><a href="/chubut/puerto-madryn.html"><span>Puerto Madryn</span></a></li><li class="item73"><a href="/chubut/rada-tilly.html"><span>Rada Tilly</span></a></li><li class="item74"><a href="/chubut/rawson.html"><span>Rawson</span></a></li><li class="item75"><a href="/chubut/sarmiento.html"><span>Sarmiento</span></a></li><li class="item76"><a href="/chubut/trelew.html"><span>Trelew</span></a></li><li class="item77"><a href="/chubut/trevelin.html"><span>Trevelin</span></a></li><li class="item78"><a href="/chubut/lago-puelo.html"><span>Lago Puelo</span></a></li><li class="last-child item79"><a href="/chubut/gobernador-costa.html"><span>Gobernador Costa</span></a></li></ul></li><li id="current" class="active item2"><a href="/regionales.html"><span>Regionales</span></a></li><li class="item37"><a href="/nacionales.html"><span>Nacionales</span></a></li><li class="item41"><a href="/mundo.html"><span>Mundo</span></a></li><li class="item48"><a href="/deportes.html"><span>Deportes</span></a></li><li class="parent item59"><a href="/educacion.html"><span>Educación</span></a><ul><li class="first-child item115"><a href="/educacion/escuela-nd-106.html"><span>Escuela N° 106</span></a></li><li class="item82"><a href="/educacion/escuela-nd-34.html"><span>Escuela N° 34</span></a></li><li class="item112"><a href="/educacion/escuela-nd-111.html"><span>Escuela N° 111</span></a></li><li class="item83"><a href="/educacion/escuela-nd-83.html"><span>Escuela N° 83</span></a></li><li class="item85"><a href="/educacion/escuela-nd-153.html"><span>Escuela N° 153</span></a></li><li class="item86"><a href="/educacion/escuela-nd-197.html"><span>Escuela N° 197</span></a></li><li class="item90"><a href="/educacion/escuela-nd-13.html"><span>Escuela N° 13</span></a></li><li class="item110"><a href="/educacion/escuela-nd-133.html"><span>Escuela N° 133</span></a></li><li class="item108"><a href="/educacion/san-juan-bosco.html"><span>San Juan Bosco</span></a></li><li class="item111"><a href="/educacion/escuela-nd-115.html"><span>Escuela N° 115</span></a></li><li class="item113"><a href="/educacion/escuela-nd-301.html"><span>Escuela N° 301</span></a></li><li class="item107"><a href="/educacion/escuela-nd-172.html"><span>Escuela N° 172</span></a></li><li class="item109"><a href="/educacion/escuela-nd-119.html"><span>Escuela N° 119</span></a></li><li class="last-child item114"><a href="/educacion/escuela-nd-743.html"><span>Escuela N° 743</span></a></li></ul></li><li class="parent item54"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Secciones</span></a><ul><li class="first-child item55"><a href="/secciones/ong-y-asociaciones.html"><span>ONG y Asociaciones</span></a></li><li class="parent item57"><a href="/secciones/espectaculos.html"><span>Espectáculos</span></a><ul><li class="last-child first-child item80"><a href="/secciones/espectaculos/hip-hop.html"><span>Hip Hop</span></a></li></ul></li><li class="item58"><a href="/secciones/turismo.html"><span>Turismo</span></a></li><li class="item60"><a href="/secciones/energia.html"><span>Energía</span></a></li><li class="item106"><a href="/secciones/ahora-mujer.html"><span>Ahora Mujer</span></a></li><li class="item102"><a href="/secciones/espacio-literario.html"><span>Espacio Literario</span></a></li><li class="item103"><a href="/secciones/relaciones-publicas.html"><span>Relaciones Públicas</span></a></li><li class="item104"><a href="/secciones/estrenos-de-cine.html"><span>Estrenos de Cine</span></a></li><li class="last-child item105"><a href="/secciones/soy-protagonista.html"><span>Soy Protagonista</span></a></li></ul></li><li class="last-child item95"><a href="/contacto.html"><span>Contacto</span></a></li></ul>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.event.hover.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/supersubs.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish_width_mod.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/css/superfish.css" />
<script language="javascript" type="text/javascript">
jQuery.noConflict();
jQuery(function($){ $("ul.sf-menu").supersubs({minWidth:10, maxWidth:30, extraWidth:0}).superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:800, animation:{opacity:'show'}, speed:'def', autoArrows:1, dropShadows:0}) });
jQuery(window).load( function() { jQuery("ul.sf-menu").superfish_width_mod({ vertical:0, menuWidth:'100%', equalWidth:1, resizeSeps:0, resizeSubMenus:1 }) })
jQuery.event.special.hover.delay = 100;
jQuery.event.special.hover.speed = 100;

</script>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>
			<div id="pathway">
				
			</div>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									

						<div id="maincolumn_full">
							<table class="nopad">
								<tr valign="top">
									<td>
											<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=170'></script><div class="clr"></div>
	</div>

</div>		</div>
		
                                                                         

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					 Se ahogó una familia en El Doradillo.			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/locales/35-politica/25252--se-ahogo-una-familia-en-el-doradillo.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/locales/35-politica/25252--se-ahogo-una-familia-en-el-doradillo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=23cd27aa5bbcaff5933682a70ce90dd3b47a0349" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Correo"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Diario		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes, 27 de Enero de 2017 20:59	</td>
</tr>


<tr>
<td valign="top">
<p class="interiorCopete" itemprop="about"><img align="left" alt=" Se ahogó una familia en El Doradillo" class="caption" src="/images/stories/ahogo.jpg" title=" Se ahogó una familia en El Doradillo" /></p><p class="interiorCopete" itemprop="about"> </p><p class="interiorCopete" itemprop="about">Esta tarde se confirmó que se halló muerta a una persona y se trabaja para dar con otras dos que desaparecieron en el mar.</p><p>Prefectura Naval Argentina y la policía del Chubut trabajan en la zona de El Doradillo, a 15 kilómetros de <a class="agrupador" href="http://www.elpatagonico.com/puerto-madryn-a1639" rel="1639">Puerto Madryn</a>, para dar con una persona que perdió la vida y otras dos desaparecieron cuando estaban en el mar. El deceso fue confirmado por diario Jornada.</p><p>La tarde de agobiante calor y viento terminó en tragedia para un grupo de personas que se encontraban en una de las playas del área El Doradillo, un adulto y dos menores formaron parte de la tragedia que tiene en vilo al Valle.</p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

										
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="300">
													<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Diciembre/300x250bosques.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Diciembre/350x177.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="https://storify.com/diariocomodoro" target="_blank"><img alt="" src="/images/stories/Imagenes/Octubre/protagonistas2.png" /></a></p>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=156'></script><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lucania-palazzo.com/"><img src="/images/stories/Imagenes/Octubre/banner-diario-digital-lucania.gif" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Diciembre/djh2014institucional.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="cinescomodoro" width="300" height="200" data="/cinescomodoro.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/cinescomodoro.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="Banner Compumarket" width="300" height="150" data="/Banner Compumarket.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/Banner Compumarket.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.facebook.com/CDM.Page"><img src="/images/stories/Imagenes/Marzo/banner-cdm.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Abril/bannerbeethoven.jpg" border="0" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="bannernow" width="300" height="150" data="/bannertradicion.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/bannertradicion.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p>
<object id="Banner_CRD_Travel_3" width="300" height="150" data="/Banner CRD Travel 3.swf" type="application/x-shockwave-flash">
<param name="bgcolor" value="#AAD5FF" />
<param name="quality" value="high" />
<param name="allowscriptaccess" value="samedomain" />
<param name="src" value="/Banner CRD Travel 3.swf" />
<param name="name" value="Banner_CRD_Travel_3" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object width="300" height="150" data="/Banner Pulso.swf" type="application/x-shockwave-flash">
<param name="quality" value="high" />
<param name="src" value="/Banner Pulso.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Diciembre/fotopistontaller.jpg" border="0" width="300" height="200" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Agosto/bannerrutycuadradito.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Abril/bannercontadoranuevo.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Octubre/logoiguimprenta.jpg" border="0" width="300" height="150" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="BannerFullBrain" width="300" height="150" data="/BannerFullBrain.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="src" value="/BannerFullBrain.swf" />
<param name="name" value="BannerFullBrain" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Junio/banner-san-andres.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.rafaturpatagonia.com.ar/" target="_blank"><img src="/images/stories/Imagenes/Septiembre/logorafatur.jpg" border="0" width="300" height="150" /></a></p>		</div>
			<div class="moduletable">
					<!-- Soicos  - DiarioDigital -->
<script type="text/javascript">
(function() {var _impid = 173989;var _pieceid = 1412;var _js = (("https:" == document.location.protocol) ? "https://" : "http://") + "soicos.com/srv.php?impid="+_impid+"&pieceid="+_pieceid+"&s=.js";document.write(unescape("%3Cscript src='" + _js + "' type='text/javascript'%3E%3C/script%3E"));})();
</script>		</div>
			<div class="moduletable">
					<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-3114758373343226";
/* Diario Digital Comodoro */
google_ad_slot = "1155175536";
google_ad_width = 300;
google_ad_height = 250;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script>		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
                <div id="abajo">
                
                </div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						
					</p>

				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>