<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>
<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
  <base href="http://www.diariodigitalcomodororivadavia.com/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="diario, Diario, digital, Digital, comodoro, Comodoro, rivadavia, Rivadavia, chubut, Chubut, patagonia, Patagonia, argentina, Argentina, periodicos, Periodicos, online, Online, noticias, Noticias" />
  <meta name="title" content="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata" />
  <meta name="author" content="Javier Chiaramello" />
  <meta name="description" content="Diario Digital Comodoro Rivadavia con todas las noticias de la Patagonia Argentina. Noticias Locales, Regionales, Nacionales, Internacionales, Deportes, Tecnologia y Espectaculos." />
  <meta name="generator" content="" />
  <title>San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata</title>
  <link href="/templates/diario_2011/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=1280&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=ED3237&amp;bordercolor=FFFFFF&amp;set=3&amp;linkcolor=FFFFFF&amp;hlinkcolor=&amp;textleft_color=FFFFFF&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=1&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">

function toggle() {
	var ele = document.getElementById("ventanaLogeo");
	if(ele.style.display == "block") {
    		ele.style.display = "none";
  	}
	else {
		ele.style.display = "block";
	}
} 

  </script>
  <meta property="fb:app_id" content="138711409667970" />
  <meta property="fb:admins" content="140920615959042">
  <meta property="og:title" content="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata"/>
  <meta property="og:url" content="http://diariodigitalcomodororivadavia.com/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html"/>
  <meta property="og:description" content="Diario Digital Comodoro Rivadavia con todas las noticias de la Patagonia Argentina. Noticias Locales, Regionales, Nacionales, Internacionales, Deportes, Tecnologia y Espectaculos."/>
  <meta property="og:site_name" content="Diario Digital Comodoro Rivadavia"/>
  <meta property="og:type" content="article" />

<link rel="shortcut icon" href="/templates/diario_2011/favicon.ico" />
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/diario_2011/css/template.css" type="text/css" />
<!--[if lte IE 6]>
<link href="/templates/diario_2011/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8551640-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</head>
<body id="page_bg" class="color_red bg_red width_fmax">
<a name="up" id="up"></a>
<div class="center" align="center">
	<div id="wrapper">
		<div id="wrapper_r">
			<div id="header">
				<div id="header_l">
					<div id="header_r">
						<div id="logo"></div>
						<div id="ventana_logueo">
                <div id="greetingClicker"><a href="http://www.diariodigitalcomodororivadavia.com/index.php?option=com_user&view=register"><img src="/templates/diario_2011/images/suscribite.png">&nbsp;Suscribite</a>

                &nbsp;|&nbsp;<a href="#" id="button" onclick="javascript:toggle();">&nbsp;Loguearse&nbsp;<img src="/templates/diario_2011/images/loguins.png"></a></div>
                <div id="ventanaLogeo" style="background-color: #CCC; padding:5px; display:none;"><form action="/deportes.html" method="post" name="login" id="form-login" >
		<fieldset class="input">
	<p id="form-login-username">
		<label for="modlgn_username">Nombre de usuario</label><br />
		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn_passwd">Contraseña</label><br />
		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" />
	</p>
		<p id="form-login-remember">
		<label for="modlgn_remember">Recuérdeme</label>
		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" />
	</p>
		<input type="submit" name="Submit" class="button" value="Iniciar sesión" />
	</fieldset>
	<ul>
		<li>
			<a href="/component/user/reset.html">
			¿Recordar contraseña?</a>
		</li>
		<li>
			<a href="/component/user/remind.html">
			¿Recordar usuario?</a>
		</li>
				<li>
			<a href="/component/user/register.html">
				Regístrese aquí</a>
		</li>
			</ul>
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2RlcG9ydGVzLzcwLWZ1dGJvbC8yNTA5NS1zYW4tbG9yZW56by1naXJvLTIwLW1pbGxvbmVzLWEtY2FycmVmb3VyLXBhcmEtbGEtdnVlbHRhLWEtYXZlbmlkYS1sYS1wbGF0YS5odG1s" />
	<input type="hidden" name="29f8f272e446a5d6bc017358705c90a6" value="1" /></form>
</div></div>
					</div>


					<div id="header_bot">
						
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Titulares</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html"><span class="gk_news_highlighter_title">San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata</span> &raquo; <span class="gk_news_highlighter_desc"> El pago fue destinados al boleto de compra venta del terreno de Avenida La Plata al 1600, al q...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/nacionales/44-politica/25094-en-su-mensaje-el-presidente-le-pidio-a-los-argentinos-que-qconfien-en-todo-lo-que-son-capaces-de-hacerq.html"><span class="gk_news_highlighter_title">En su mensaje, el Presidente le pidió a los argentinos que "confíen en todo lo que son capaces ...</span> &raquo; <span class="gk_news_highlighter_desc"> El presidente Mauricio Macri brindó un mensaje de salutación al país, con motivo de la finaliz...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/nacionales/44-politica/25093-qno-fue-un-ano-facilq.html"><span class="gk_news_highlighter_title">"No fue un año fácil"</span> &raquo; <span class="gk_news_highlighter_desc"> La gobernadora bonaerense señaló, en relación a las elecciones legislativas de 2017, que "se d...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/regionales/38-chubut/25092-si-a-mi-me-tocas-mal-la-provincia-yo-te-persigo-hasta-abajo-de-la-cama-sin-condicionamientos.html"><span class="gk_news_highlighter_title">“Si a mí me tocas mal la provincia, yo te persigo hasta abajo de la cama sin condicionamientos”</span> &raquo; <span class="gk_news_highlighter_desc">  Mario Das Neves adelantó que escribe un libro sobre su vida política y su salud: se llamará “...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/regionales/38-chubut/25091-increible-encuentro-con-manada-de-orcas-en-piramides.html"><span class="gk_news_highlighter_title">Increible encuentro con manada de orcas en Pirámides</span> &raquo; <span class="gk_news_highlighter_desc"> Una experiencia de mucha emoción vivieron ayer por la tarde el empresario turístico de Puerto ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/36-actualidad/25090-controles-se-multiplican-los-operativos-de-transito-y-en-boliches.html"><span class="gk_news_highlighter_title">Controles: se multiplican los operativos de tránsito y en boliches</span> &raquo; <span class="gk_news_highlighter_desc"> En una mesa de trabajo entre autoridades municipales y de las fuerzas policiales, se informaro...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/36-actualidad/25089-icuando-parara-las-rafagas-ya-rondan-los-104-kmh.html"><span class="gk_news_highlighter_title">¿Cuándo parará? Las ráfagas ya rondan los 104 km/h</span> &raquo; <span class="gk_news_highlighter_desc"> En consonancia con el pronóstico del Servicio Meteorológico Nacional y el alerta emitido este ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes/70-futbol/25088-qindependiente-significa-mucho-en-mi-vidaq-expreso-el-nuevo-dt-del-rojo.html"><span class="gk_news_highlighter_title">"Independiente significa mucho en mi vida", expresó el nuevo DT del Rojo</span> &raquo; <span class="gk_news_highlighter_desc"> Ariel Holan, de 56 años, lo dijo en el marco de su presentación como nuevo DT, que se realizó ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/nacionales/44-politica/25087-la-denuncia-de-nisman-sera-investigada-por-el-juez-lijo.html"><span class="gk_news_highlighter_title">La denuncia de Nisman será investigada por el juez Lijo</span> &raquo; <span class="gk_news_highlighter_desc"> Se trata de la causa contra la ex presidenta Cristina Kirchner, el ex canciller Héctor Timerma...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/nacionales/45-economia/25086-macri-firmo-el-decreto-que-habilita-el-cuadruple-play-a-empresas-de-telecomunicaciones.html"><span class="gk_news_highlighter_title">Macri firmó el decreto que habilita el cuádruple play a empresas de telecomunicaciones</span> &raquo; <span class="gk_news_highlighter_desc"> El decreto permite la "convergencia plena" en el área de las telecomunicaciones a partir del p...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/36-actualidad/25083-este-sabado-habra-colectivos-hasta-las-21.html"><span class="gk_news_highlighter_title">Este sábado habrá colectivos hasta las 21</span> &raquo; <span class="gk_news_highlighter_desc"> El titular de Patagonia Argentina, Jorge Moreno, informó que en el marco de la Fiestas de Fin ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/locales/35-politica/25082-linares-este-2017-no-vamos-a-dejar-de-luchar-por-nuestra-gente.html"><span class="gk_news_highlighter_title">Linares: “este 2017 no vamos a dejar de luchar por nuestra gente”</span> &raquo; <span class="gk_news_highlighter_desc"> El intendente de Comodoro, Carlos Linares realizó un balance sobre los logros alcanzados duran...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes/70-futbol/25081-cavenaghi-me-gustaria-dedicarme-a-la-gestion-deportiva.html"><span class="gk_news_highlighter_title">Cavenaghi: “Me gustaría dedicarme a la gestión deportiva”</span> &raquo; <span class="gk_news_highlighter_desc"> El ex delantero de River habló su retiro del fútbol profesional y dijo que no fue una decisión...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/nacionales/44-politica/25080-reabren-la-denuncia-de-alberto-nisman-contra-cristina-kirchner-y-apartan-al-juez-rafecas.html"><span class="gk_news_highlighter_title">Reabren la denuncia de Alberto Nisman contra Cristina Kirchner y apartan al juez Rafecas</span> &raquo; <span class="gk_news_highlighter_desc"> Lo decidió la Cámara Federal de Casación. La Cámara Federal de Casación reabrió la denuncia de...</span></a></div>
                                                                    </div>
</div>

					</div>
</div>
			</div>

			<div id="tabarea">
				<div id="tabarea_l">
					<div id="tabarea_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_l">&nbsp;</td>
								<td class="pill_m">
                                <div id="pillmenu">
									<ul class="menu sf-menu sf-horizontal"><li class="first-child item1"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Inicio</span></a></li><li id="current" class="active item50"><a href="/locales.html"><span>Locales</span></a></li><li class="parent item66"><a href="/chubut.html"><span>Chubut</span></a><ul><li class="first-child item67"><a href="/chubut/rio-mayo.html"><span>Río Mayo</span></a></li><li class="item68"><a href="/chubut/alto-rio-senguer.html"><span>Alto Río Senguer</span></a></li><li class="item69"><a href="/chubut/camarones.html"><span>Camarones</span></a></li><li class="item70"><a href="/chubut/esquel.html"><span>Esquel</span></a></li><li class="item71"><a href="/chubut/facundo.html"><span>Facundo</span></a></li><li class="item72"><a href="/chubut/puerto-madryn.html"><span>Puerto Madryn</span></a></li><li class="item73"><a href="/chubut/rada-tilly.html"><span>Rada Tilly</span></a></li><li class="item74"><a href="/chubut/rawson.html"><span>Rawson</span></a></li><li class="item75"><a href="/chubut/sarmiento.html"><span>Sarmiento</span></a></li><li class="item76"><a href="/chubut/trelew.html"><span>Trelew</span></a></li><li class="item77"><a href="/chubut/trevelin.html"><span>Trevelin</span></a></li><li class="item78"><a href="/chubut/lago-puelo.html"><span>Lago Puelo</span></a></li><li class="last-child item79"><a href="/chubut/gobernador-costa.html"><span>Gobernador Costa</span></a></li></ul></li><li class="item2"><a href="/regionales.html"><span>Regionales</span></a></li><li class="item37"><a href="/nacionales.html"><span>Nacionales</span></a></li><li class="item41"><a href="/mundo.html"><span>Mundo</span></a></li><li class="item48"><a href="/deportes.html"><span>Deportes</span></a></li><li class="parent item59"><a href="/educacion.html"><span>Educación</span></a><ul><li class="first-child item115"><a href="/educacion/escuela-nd-106.html"><span>Escuela N° 106</span></a></li><li class="item82"><a href="/educacion/escuela-nd-34.html"><span>Escuela N° 34</span></a></li><li class="item112"><a href="/educacion/escuela-nd-111.html"><span>Escuela N° 111</span></a></li><li class="item83"><a href="/educacion/escuela-nd-83.html"><span>Escuela N° 83</span></a></li><li class="item85"><a href="/educacion/escuela-nd-153.html"><span>Escuela N° 153</span></a></li><li class="item86"><a href="/educacion/escuela-nd-197.html"><span>Escuela N° 197</span></a></li><li class="item90"><a href="/educacion/escuela-nd-13.html"><span>Escuela N° 13</span></a></li><li class="item110"><a href="/educacion/escuela-nd-133.html"><span>Escuela N° 133</span></a></li><li class="item108"><a href="/educacion/san-juan-bosco.html"><span>San Juan Bosco</span></a></li><li class="item111"><a href="/educacion/escuela-nd-115.html"><span>Escuela N° 115</span></a></li><li class="item113"><a href="/educacion/escuela-nd-301.html"><span>Escuela N° 301</span></a></li><li class="item107"><a href="/educacion/escuela-nd-172.html"><span>Escuela N° 172</span></a></li><li class="item109"><a href="/educacion/escuela-nd-119.html"><span>Escuela N° 119</span></a></li><li class="last-child item114"><a href="/educacion/escuela-nd-743.html"><span>Escuela N° 743</span></a></li></ul></li><li class="parent item54"><a href="http://www.diariodigitalcomodororivadavia.com/"><span>Secciones</span></a><ul><li class="first-child item55"><a href="/secciones/ong-y-asociaciones.html"><span>ONG y Asociaciones</span></a></li><li class="parent item57"><a href="/secciones/espectaculos.html"><span>Espectáculos</span></a><ul><li class="last-child first-child item80"><a href="/secciones/espectaculos/hip-hop.html"><span>Hip Hop</span></a></li></ul></li><li class="item58"><a href="/secciones/turismo.html"><span>Turismo</span></a></li><li class="item60"><a href="/secciones/energia.html"><span>Energía</span></a></li><li class="item106"><a href="/secciones/ahora-mujer.html"><span>Ahora Mujer</span></a></li><li class="item102"><a href="/secciones/espacio-literario.html"><span>Espacio Literario</span></a></li><li class="item103"><a href="/secciones/relaciones-publicas.html"><span>Relaciones Públicas</span></a></li><li class="item104"><a href="/secciones/estrenos-de-cine.html"><span>Estrenos de Cine</span></a></li><li class="last-child item105"><a href="/secciones/soy-protagonista.html"><span>Soy Protagonista</span></a></li></ul></li><li class="last-child item95"><a href="/contacto.html"><span>Contacto</span></a></li></ul>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/jquery.event.hover.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/supersubs.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish_width_mod.js"></script>
<script language="javascript" type="text/javascript" src="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/js/superfish.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.diariodigitalcomodororivadavia.com/modules/mod_superfishmenu/tmpl/css/superfish.css" />
<script language="javascript" type="text/javascript">
jQuery.noConflict();
jQuery(function($){ $("ul.sf-menu").supersubs({minWidth:10, maxWidth:30, extraWidth:0}).superfish({hoverClass:'sfHover', pathClass:'active', pathLevels:0, delay:800, animation:{opacity:'show'}, speed:'def', autoArrows:1, dropShadows:0}) });
jQuery(window).load( function() { jQuery("ul.sf-menu").superfish_width_mod({ vertical:0, menuWidth:'100%', equalWidth:1, resizeSeps:0, resizeSubMenus:1 }) })
jQuery.event.special.hover.delay = 100;
jQuery.event.special.hover.speed = 100;

</script>
								</div>
								</td>
								<td class="pill_r">&nbsp;</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>
			<div id="pathway">
				
			</div>

			<div class="clr"></div>

			<div id="whitebox">
				<div id="whitebox_t">
					<div id="whitebox_tl">
						<div id="whitebox_tr"></div>
					</div>
				</div>

				<div id="whitebox_m">
					<div id="area">
									

						<div id="maincolumn_full">
							<table class="nopad">
								<tr valign="top">
									<td>
											<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=170'></script><div class="clr"></div>
	</div>

</div>		</div>
		
                                                                         

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=b5a0ae4cabd849b517dd5d1d9e706ec56390cf3a" title="Correo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="Correo"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
							<a href="/deportes/70-futbol.html">						Fútbol							</a>					</span>
			</td>
</tr>



<tr>
<td valign="top">
<p><img align="left" alt="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata." class="caption" src="/images/stories/Deportes/Diciembre/sanlorenzovueltaaboedo.jpg" title="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata." /></p><p> </p><p>El pago fue destinados al boleto de compra venta del terreno de Avenida La Plata al 1600, al que volverá la entidad de Boedo para construir un nuevo estadio.  San Lorenzo giró en las últimas horas un monto de 20 millones de pesos a la empresa Carrefour para ser destinados al pago del boleto de compra venta del terreno de Avenida La Plata al 1600, al que volverá la entidad de Boedo para construir un nuevo estadio.</p><p>La Asamblea de Representantes de Socios aprobó por unanimidad haber enviado 542.000 pesos en la tarde del jueves y 19.458.000 durante este viernes. Esa suma se recaudó a partir de la contribución que efectuaron 30.000 socios refundadores.<br />
<br />
Con estos 20 millones, la institución azulgrana llegó a los 85 millones de pesos depositados a la compañía de supermercados francesa. Según lo estipulado entre ambos, el club girará 25 millones (12 de ellos ya están en el Fideicomiso) más intereses en marzo próximo "para completar la primera cuota de 110 millones", según reflejó la propia entidad de Boedo.<br />
<br />
La compra definitiva de las tierras se completará con cuatro cuotas anuales de un millón de dólares cada una, que se realizarán el 30 de julio de 2017, 2018, 2019 y 2020, respectivamente.<br />
<br />
De acuerdo al boleto de compra venta firmado el pasado 14 de diciembre, Carrefour deberá edificar su nuevo mercado en un plazo no mayor de dos años. Durante ese período, San Lorenzo formulará la estrategia económico-financiera para levantar el nuevo escenario que reemplazará al Viejo Gasómetro, cuyo último partido se jugó en 1979.</p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p> </p><p>Fuente: Télam</p><img src="http://www.diariodigitalcomodororivadavia.com/logoddAppFace.png" border="0" alt="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata" style="display:none" />
<div class="al_facebook_comments" style="margin-top:22px;display:block;width: 100%;position: relative;">
<div id="fb-root"></div>
<script src="http://connect.facebook.net/es_ES/all.js#appId=138711409667970&amp;xfbml=1"></script>
<div class="al_share_bar" style="display:block;height:20px;margin-bottom:10px;clear:both;"><div style="float:left;" id="al_tweet"><a href="https://twitter.com/share" class="twitter-share-button"  data-via="@diariocomodoro"  data-lang="es"  data-related="@diariocomodoro" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div style="float:left;" id="al_fblike"><fb:like href="http://diariodigitalcomodororivadavia.com/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></div></div>
<fb:comments xid="138711409667970" title="San Lorenzo giró $20 millones a Carrefour para la vuelta a Avenida La Plata" href="http://diariodigitalcomodororivadavia.com/deportes/70-futbol/25095-san-lorenzo-giro-20-millones-a-carrefour-para-la-vuelta-a-avenida-la-plata.html" num_posts="10" width="580" publish_feed="true" colorscheme="light"></fb:comments>
<div  id="al_link" style="display:none;"><a href="http://www.alexlopezit.com/plugin-comentarios-de-facebook-para-joomla"><strong>Plugin Commentarios de Facebook</strong></a></div>
</div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

										
									</td>
																			<td class="greyline">&nbsp;</td>
										<td width="300">
													<div class="moduletable">
					<p style="text-align: center;"><img align="left" alt="banner chubut" class="caption" src="/images/stories/bannerchubut.jpg" title="banner chubut" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="https://storify.com/diariocomodoro" target="_blank"><img alt="" src="/images/stories/Imagenes/Octubre/protagonistas2.png" /></a></p>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><script type='text/javascript' src='http://jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=156'></script><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lucania-palazzo.com/"><img src="/images/stories/Imagenes/Octubre/banner-diario-digital-lucania.gif" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Diciembre/djh2014institucional.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="cinescomodoro" width="300" height="200" data="/cinescomodoro.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/cinescomodoro.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object id="Banner Compumarket" width="300" height="150" data="/Banner Compumarket.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/Banner Compumarket.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.facebook.com/CDM.Page"><img src="/images/stories/Imagenes/Marzo/banner-cdm.png" border="0" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Abril/bannerbeethoven.jpg" border="0" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="bannernow" width="300" height="150" data="/bannertradicion.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="play" value="true" />
<param name="loop" value="true" />
<param name="wmode" value="window" />
<param name="scale" value="showall" />
<param name="menu" value="true" />
<param name="devicefont" value="false" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="src" value="/bannertradicion.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p>
<object id="Banner_CRD_Travel_3" width="300" height="150" data="/Banner CRD Travel 3.swf" type="application/x-shockwave-flash">
<param name="bgcolor" value="#AAD5FF" />
<param name="quality" value="high" />
<param name="allowscriptaccess" value="samedomain" />
<param name="src" value="/Banner CRD Travel 3.swf" />
<param name="name" value="Banner_CRD_Travel_3" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;">
<object width="300" height="150" data="/Banner Pulso.swf" type="application/x-shockwave-flash">
<param name="quality" value="high" />
<param name="src" value="/Banner Pulso.swf" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Diciembre/fotopistontaller.jpg" border="0" width="300" height="200" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Agosto/bannerrutycuadradito.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img alt="" src="/images/stories/Imagenes/Abril/bannercontadoranuevo.gif" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Octubre/logoiguimprenta.jpg" border="0" width="300" height="150" /></p>		</div>
			<div class="moduletable">
					<p>
<object id="BannerFullBrain" width="300" height="150" data="/BannerFullBrain.swf" type="application/x-shockwave-flash">
<param name="align" value="middle" />
<param name="allowScriptAccess" value="sameDomain" />
<param name="quality" value="high" />
<param name="bgcolor" value="#ffffff" />
<param name="src" value="/BannerFullBrain.swf" />
<param name="name" value="BannerFullBrain" />
</object>
</p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img src="/images/stories/Imagenes/Junio/banner-san-andres.png" border="0" /></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.rafaturpatagonia.com.ar/" target="_blank"><img src="/images/stories/Imagenes/Septiembre/logorafatur.jpg" border="0" width="300" height="150" /></a></p>		</div>
			<div class="moduletable">
					<!-- Soicos  - DiarioDigital -->
<script type="text/javascript">
(function() {var _impid = 173989;var _pieceid = 1412;var _js = (("https:" == document.location.protocol) ? "https://" : "http://") + "soicos.com/srv.php?impid="+_impid+"&pieceid="+_pieceid+"&s=.js";document.write(unescape("%3Cscript src='" + _js + "' type='text/javascript'%3E%3C/script%3E"));})();
</script>		</div>
			<div class="moduletable">
					<script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-3114758373343226";
/* Diario Digital Comodoro */
google_ad_slot = "1155175536";
google_ad_width = 300;
google_ad_height = 250;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script>		</div>
	
										</td>
																	</tr>
							</table>

						</div>
						<div class="clr"></div>
					</div>
					<div class="clr"></div>
				</div>

				<div id="whitebox_b">
					<div id="whitebox_bl">
						<div id="whitebox_br"></div>
					</div>
				</div>
                <div id="abajo">
                
                </div>
			</div>

			<div id="footerspacer"></div>
		</div>

		<div id="footer">
			<div id="footer_l">
				<div id="footer_r">
					<p id="syndicate">
						
					</p>

				</div>
			</div>
		</div>
	</div>
</div>

</body>
</html>